MATERIALS MANAGEMENT

Creating a purchase requisition: ME51N
Logistics >Materials Management >Purchasing >Purchase Requisition >Create

Change a requisition: ME52N
Logistics >Materials Management >Purchasing >Purchase Requisition >Change

Display a requisition: ME53N
Logistics >Materials Management >Purchasing >Purchase Requisition >Display

Checking the status of a requisition: ME53N
Logistics >Materials Management >Purchasing >Purchase Requisition >Display

Assign sources of supply to a requisition: ME56
Logistics >Materials Management >Purchasing > Requisition >Follow-On Functions > Assign

Create, complete and approve a service entry sheet (for services rendered against an associated PO): ML81N
Logistics >Materials Management >Service Entry Sheet>Maintain

Release a purchase requisition (individual): ME54
Logistics >Materials Management >Purchasing> Purchase Requisition>Release>Individual Release

Release a purchase requisition (collective): ME55
Logistics >Materials Management >Purchasing> Purchase Requisition>Release>Creative Release
INVENTORY MANAGEMENT

**Create a reservation:** MB21
Logistics >Materials Management >Inventory Management>Reservations>Create

**Change a reservation:** MB22
Logistics >Materials Management >Inventory Management>Reservations>Change

**Receive goods: Purchase order known:** MIGO
Logistics >Materials Management >Inventory Management>Goods Movement>Goods Movement

**Receive goods: Purchase order unknown:** MIGO
Logistics >Materials Management >Inventory Management>Goods Movement>Goods Movement

**Return goods to vendor:** MIGO
Logistics >Materials Management >Inventory Management>Goods Movement>Goods Movement

**Subsequent deliver of goods:** MIGO
Logistics >Materials Management >Inventory Management>Goods Movement>Goods Movement

**Print material documents:** MB90
Logistics >Materials Management >Inventory Management>Material Document>Process Output
ACCOUNTS PAYABLE/ACCOUNTS RECEIVABLE

Display document line items: FB03
Accounting>Financial Accounting>General Ledger>Document>Display
Accounting>Financial Accounting>Accounts Payable>Document>Display
Accounting>Financial Accounting>Accounts Receivable>Document>Display

Display document changes: FB04
Accounting>Financial Accounting>General Ledger>Document>Changes
Accounting>Financial Accounting>Accounts Payable>Document>Changes
Accounting>Financial Accounting>Accounts Receivable>Document>Changes

Display/change vendor line items: FBL1N
Accounting>Financial Accounting>Accounts Payable >Account>Display/Changes Line Items

Display vendor balances: FK10N
Accounting>Financial Accounting>Accounts Payable >Account>Display Balances

Display invoice document: MIR4
Logistics>Materials Management>Logistics Invoice Verification>Further Processing>Display Invoice Document

Invoice overview: MIR6
Logistics>Materials Management>Logistics Invoice Verification>Further Processing>Invoice Overview

Void checks not used: FCH3
Accounting>Financial Accounting>Accounts Payable >Environment>Check Information>Void>Unused Checks
Accounting>Financial Accounting>Accounts Receivable >Environment>Check Information>Void>Unused Checks

Create check information: FCH5
Accounting>Financial Accounting>Accounts Payable >Environment>Check Information>Create>Manual Check
Accounting>Financial Accounting>Accounts Receivable >Environment>Check Information>Create>Manual Check

Change check information/cash check: FCH6
Accounting>Financial Accounting>Accounts Payable >Environment>Check Information>Change>Additional Info/Cash
Accounting>Financial Accounting>Accounts Receivable >Environment>Check Information>Change>Additional Info/Cash
Reprint check:  FCH7
Accounting>Financial Accounting>Accounts Payable >Environment>Check Information>Change>Reprint Check

Cancel/reverse check payment:  FCH8
Accounting>Financial Accounting>Accounts Payable >Environment>Check InformationVoid>Cancel Payment
Accounting>Financial Accounting>Accounts Receivable >Environment>Check InformationVoid>Cancel Payment

Void issued checks:  FCH9
Accounting>Financial Accounting>Accounts Payable >Environment>Check InformationVoid>Issued Checks
Accounting>Financial Accounting>Accounts Receivable >Environment>Check InformationVoid>Issued Checks

Delete check information on voided checks:  FCHE
Accounting>Financial Accounting>Accounts Payable >Environment>Check Information>Delete>Voided Checks
Accounting>Financial Accounting>Accounts Receivable >Environment>Check Information>Delete>Voided Checks

Delete information on checks created manually:  FCHF
Accounting>Financial Accounting>Accounts Payable >Environment>Check Information>Delete>Manual Checks
Accounting>Financial Accounting>Accounts Receivable >Environment>Check Information>Delete>Manual Checks

Reset check information:  FCHG
Accounting>Financial Accounting>Accounts Payable >Environment>Check Information>Delete>Reset Data
Accounting>Financial Accounting>Accounts Receivable >Environment>Check Information>Delete>Reset Data

Request/Maintain correspondence:  FB12
Accounting>Financial Accounting>Accounts Payable>Account>Correspondence>Request
Accounting>Financial Accounting>Accounts Receivable>Account>Correspondence>Request
Process customer/Vendor dunning: F150
Accounting>Financial Accounting>Accounts Receivable>Periodic Processing>Dunning
Accounting>Financial Accounting>Accounts Payable>Periodic Processing>Dunning
Accounting>Treasury>Loans>Accounting>Receivables>Dunning
Accounting>Real Estate Management>Real Estate General Contract>Postings>Customer Menu>Periodic Processing>Dunning
Accounting>Real Estate Management>Real Estate General Contract>Postings>Vendor Menu>Periodic Processing>Dunning
BUDGETING/FUNDS MANAGEMENT

**Original budget**
**Enter original budget:** FR50  
Accounting>Financial Accounting>Funds Management>Budgeting>Original Budget >Enter

**Change original budget:** FR04  
Accounting>Financial Accounting>Funds Management>Budgeting>Original Budget >Change Hierarchy>Payments

**Display original budget:** FR05  
Accounting>Financial Accounting>Funds Management>Budgeting>Original Budget >Display Hierarchy>Payments

**Park original budget:** FR61  
Accounting>Financial Accounting>Funds Management>Budgeting>Original Budget >Park Document>Enter

**Budget transfer**
**Enter budget transfer:** FR58  
Accounting>Financial Accounting>Funds Management>Budgeting>Transfer Posting>Transfer

**Enter parked budget transfer:** FR69  
Accounting>Financial Accounting>Funds Management>Budgeting>Transfer Posting>Transfer

**Budget supplement**
**Enter budget supplement:** FR52  
Accounting>Financial Accounting>Funds Management>Budgeting>Supplement>Enter

**Enter parked budget supplement:** FR63  
Accounting>Financial Accounting>Funds Management>Budgeting>Supplement>Parked Document>Enter

**Change budget supplement:** FR19  
Accounting>Financial Accounting>Funds Management>Budgeting>Supplement>Change Hierarchy>Payments

**Display budget supplement:** FR20  
Accounting>Financial Accounting>Funds Management>Budgeting>Supplement>Display Hierarchy>Payments
**Budget return**

**Enter budget return:** FR53
Accounting>Financial Accounting>Funds Management>Budgeting>Return>Enter

**Park return:** FR64
Accounting>Financial Accounting>Funds Management>Budgeting>Return>Parked Document>Enter

**Change budget return:** FR27
Accounting>Financial Accounting>Funds Management>Budgeting>Return>Change Hierarchy>Payments

**Display budget return:** FR28
Accounting>Financial Accounting>Funds Management>Budgeting>Return>Display Hierarchy>Payments

**Reverse budget**

**Reverse budget document:** FR89
Accounting>Financial Accounting>Funds Management>Budgeting>Documents>Entry Document>Reverse

**Park reversal of budget document:** FR90
Accounting>Financial Accounting>Funds Management>Budgeting>Documents>Entry Document>Park Reversal

**Park documents**

**Post parked document:** FR70
Accounting>Financial Accounting>Funds Management>Budgeting>Documents>Parked Documents>Post

**Undo parked budget document:** FR71
Accounting>Financial Accounting>Funds Management>Budgeting>Documents>Parked Documents>Undo

**Change parked budget document:** FR73
Accounting>Financial Accounting>Funds Management>Budgeting>Documents>Parked Documents>Change

**Display parked budget document:** FR72
Accounting>Financial Accounting>Funds Management>Budgeting>Documents>Parked Documents>Display
**Funds master data**

*Display individual funds center:* FMSC  
Accounting>Financial Accounting>Funds Management>Master Data>Funds Center>Individual Processing>Display

*Display budget structure:* FM9L  
Accounting>Financial Accounting>Funds Management>Master Data>Budget Structure>Display

*Display commitment item group:* FMG3  
Accounting>Financial Accounting>Funds Management>Master Data>Budget Structure>Commitment Item Group>Display

**Funds blocking**

*Create funds blocking:* FMW1  
Accounting>Financial Accounting>Funds Management>Posting>Funds Block>Create

*Change funds blocking:* FMW2  
Accounting>Financial Accounting>Funds Management>Posting>Funds Block>Change

*Display funds blocking:* FMW3  
Accounting>Financial Accounting>Funds Management>Posting>Funds Block>Display

**Funds reservation**

*Create funds reservation:* FMX1  
Accounting>Financial Accounting>Funds Management>Posting>Funds Reservation>Create

*Change funds reservation:* FMX2  
Accounting>Financial Accounting>Funds Management>Posting>Funds Reservation>Change

*Display funds reservation:* FMX3  
Accounting>Financial Accounting>Funds Management>Posting>Funds Reservation>Display

*Reduce funds reservation manually:* FMX6  
Accounting>Financial Accounting>Funds Management>Posting>Funds Reservation>Reduce Manually
**Funds pre-commitment**

Create funds pre-commitment document: FMY1  
Accounting>Financial Accounting>Funds Management>Posting>Funds Pre-commitment>Create

Change funds pre-commitment: FMY2  
Accounting>Financial Accounting>Funds Management>Posting>Funds Pre-commitment>Change

Display funds pre-commitment: FMY3  
Accounting>Financial Accounting>Funds Management>Posting>Funds Pre-commitment>Display

Reduce funds pre-commitment manually: FMY6  
Accounting>Financial Accounting>Funds Management>Posting>Funds Pre-commitment>Reduce Manually

**Funds commitment**

Create funds commitment: FMZ1  
Accounting>Financial Accounting>Funds Management>Posting>Funds Commitment>Create

Change funds commitment: FMZ2  
Accounting>Financial Accounting>Funds Management>Posting>Funds Commitment>Change

Display funds commitment: FMZ3  
Accounting>Financial Accounting>Funds Management>Posting>Funds Commitment>Display

Reduce funds commitment manually: FMZ6  
Accounting>Financial Accounting>Funds Management>Posting>Funds Commitment>Reduce Manually
**Earmarked funds**

*Close earmarked funds (line items):* FMRE_SERLK
Accounting>Financial Accounting>Funds Management>Posting>Tools>Earmarked Funds>Close Line Items

*Close earmarked funds (full document):* FMRE_KERLK
Accounting>Financial Accounting>Funds Management>Posting>Tools>Earmarked Funds>Close Documents

**Revenue forecast**

*Create forecast of revenue:* FMV1
Accounting>Financial Accounting>Funds Management>Posting>Forecast of Revenue>Create

*Change forecast of revenue:* FMV2
Accounting>Financial Accounting>Funds Management>Posting>Forecast of Revenue>Change

*Display forecast of revenue:* FMV1
Accounting>Financial Accounting>Funds Management>Posting>Forecast of Revenue>Display

*Reduce forecast of revenue manually:* FMV6
Accounting>Financial Accounting>Funds Management>Posting>Forecast of Revenue>Reduce Manually
GENERAL LEDGER

**Enter Accrual Document:** FBS1

**Reverse Accrual Document:** F.81

**Change Period Locks:** OKP1
Accounting → Controlling → Cost Center Accounting → Environment → Period Lock → Change

**Display Period Locks:** OKP2
Accounting → Controlling → Cost Center Accounting → Environment → Period Lock → Display

**Create a G/L Posting Document:** FB50
Accounting → Financial Accounting → General Ledger → Document Entry → Enter G/L Account Document

**Enter G/L Account Posting:** F-02
Accounting → Financial Accounting → General Ledger → Document Entry → Others General Posting

**Reverse a Document Entry:** FB08
Accounting → Financial Accounting → General Ledger → Document → Reverse → Individual Reversal

**Mass Document Reversal:** F.80
Accounting → Financial Accounting → General Ledger → Document → Reverse → Mass Reversal

**Post Parked Document:** FBV0
Accounting → Financial Accounting → General Ledger → Document → Parked Documents → Post/Delete

**Change Parked Document:** FBV2
Accounting → Financial Accounting → General Ledger → Document → Parked documents → Change

**Change Parked Document Header:** FBV4
Accounting → Financial Accounting → General Ledger → Document → Parked Documents → Change Header
Create a Recurring Document: FBD1
Accounting → Financial Accounting → General Ledger → Document Entry →
Reference documents → Recurring document

Change a Recurring Document: FBD2
Accounting → Financial Accounting → General Ledger → Document → Reference
documents → Recurring document → Change

Delete Recurring Document: F.56
Accounting → Financial Accounting → General Ledger → Document → Reference
documents → Recurring document → Delete

Create Account Assignment Model: FKMT
Accounting → Financial Accounting → General Ledger → Document Entry → Reference
documents → Account Assignment Model

Park G/L Document: FV50
Accounting → Financial Accounting → General Ledger → Document Entry → Edit or
Park G/L Document

Process Automatic Clearing: F.13
Accounting → Financial accounting → General Ledger → Periodic Processing →
Automatic Clearing → Without Specification of Clearing Currency

Execute Recurring Entry: F.14
Accounting → Financial accounting → General Ledger → Periodic Processing →
Recurring Entries → Execute

Clear G/L Account: F-03
Accounting → Financial Accounting → General Ledger → Account → Clear

Reset Cleared Items: FBRA
Accounting → Financial Accounting → General Ledger → Document → Reset Cleared items

Maintain GR-IR Clearing Account: MR11
Logistics → Materials Management → Logistics Invoice Verification → GR/IR Account
Maintenance → Maintain GR/IR Clearing Account

Display GR-IR Clearing Account: MR11SHOW
Logistics → Materials Management → Logistics Invoice Verification → GR/IR Account
Maintenance → Display/Cancel Account Maintenance Document

Display GL Account Line Items: FBL3N
Accounting → Financial Accounting → General Ledger → Account → Display/Change line items
**Display Document Line Items:** FB03
Accounting → Financial Accounting → General Ledger → Document → Display

**Display Document Changes:** FB04
Accounting → Financial Accounting → General Ledger → Document → Display Changes

**Display Parked Document:** FBV3
Accounting → Financial Accounting → General Ledger → Document → Parked Documents → Display

**Display Check Information:** FCH1
Accounting → Financial Accounting → Accounts Payable → Environment → Check Information → Display → For Check

Accounting → Financial Accounting → Accounts Receivable → Environment → Check Information → Display → For Check

**Display Check Register:** ZFCHN
Accounting → Financial Accounting → Accounts Payable → Environment → Check Information → Display → Check Register

Accounting → Financial Accounting → Accounts Receivable → Environment → Check Information → Display → Check Register

**Create Positive Pay:** ZFCHX
Customized Transaction (no menu path)

**Display Electronic Bank Statement:** FF.6
Accounting → Financial Accounting → Banks → Incomings → Bank Statement → Display

**Process Bank Statement:** FEBA
Accounting > Financial Accounting > Banks > Incomings > Bank Statement > Post process

**Post Bank Statement:** ZFEBP
Customized Transaction (no menu path)

**G/L Chart of Accounts:** F.10
Information Systems → Accounting → Financial Accounting → General ledger → Chart of Accounts

**G/L Line Items:** F.51
Information Systems → Accounting → Financial Accounting → General ledger → Line Items

**G/L Account Balance Display:** FS10N
Accounting → Financial Accounting → General Ledger → Account → Display Balances
**Create Bank:** FI01
Standard SAP Menu → Accounting → Financial Accounting → Banks → Master Data → Bank master record → Create

**Change Bank Information:** FI02
Standard SAP Menu → Accounting → Financial Accounting → Banks → Master Data → Bank master record → Change

**Display Bank Information:** FI03
Standard SAP Menu → Accounting → Financial Accounting → Banks → Master Data → Bank master record → Display

**Display Changes to Bank Information:** FI04
Standard SAP Menu → Accounting → Financial Accounting → Banks → Master Data → Bank master record → Display Changes

**Delete Bank Master Data:** FI06
Standard SAP Menu → Accounting → Financial Accounting → Banks → Master Data → Bank master record → Set Deletion Flag
ASSET MANAGEMENT

Create an Asset: AS01
Accounting → Financial Accounting → Fixed Assets → Asset → Create → Asset
Accounting → Investment Management → Fixed Assets → Asset → Create → Asset

Change an Asset: AS02
Accounting → Financial Accounting → Fixed Assets → Asset → Change → Asset
Accounting → Investment Management → Fixed Assets → Asset → Change → Asset

Display an Asset: AS03
Accounting → Financial Accounting → Fixed Assets → Asset → Display → Asset
Accounting → Investment Management → Fixed Assets → Asset → Display → Asset

Delete Asset Record: AS06
Accounting → Financial Accounting → Fixed Assets → Asset → Delete → Asset
Accounting → Investment Management → Fixed Assets → Asset → Delete → Asset

Create an Asset Sub Number: AS11
Accounting → Financial Accounting → Fixed Assets → Asset → Create → Sub-Number → Asset
Accounting → Investment Management → Fixed Assets → Asset → Create → Sub-Number → Asset

Create an Asset Work List: AR01
Accounting → Financial Accounting → Fixed Assets → Environment → Work list → Generate
Accounting → Investment Management → Fixed Assets → Environment → Work list → Generate

Edit Work List: AR31
Accounting → Financial Accounting → Fixed Assets → Environment → Work list → Edit
Accounting → Investment Management → Fixed Assets → Environment → Work list → Edit

Enter Credit Memo (In Year After Invoice): ABGF
Accounting → Financial Accounting → Fixed Assets → Postings → Acquisition → Credit Memo → … in Next Year

Enter Credit Memo (In Year of Invoice): ABGL
Accounting → Financial Accounting → Fixed Assets → Postings → Acquisition → Credit Memo → … in Invoice Year

Post Capitalization – New Asset: ABNAN
Accounting → Financial Accounting → Fixed Assets → Posting → Post -Capitalization
Process Asset Retirement w/ Revenue w/o Customer: ABAON
Accounting → Financial Accounting → Fixed Assets → Posting → Retirement →
Retirement with Revenue → Asset Sale Without Customer
Accounting → Investment Management → Fixed Assets → Posting → Retirement →
Retirement with Revenue → Asset Sale Without Customer

Periodic Asset Postings: ASKB
Accounting → Financial Accounting → Fixed Assets → Periodic Processing →
Periodic Posting
Accounting → Investment Management → Fixed Assets → Periodic Processing →
Periodic Posting

Process Asset Depreciation: AFAB
Accounting → Financial Accounting → Fixed Assets → Periodic Processing →
Depreciation Run → Execute
Accounting → Investment Management → Fixed Assets → Periodic Processing →
Depreciation Run → Execute
PROJECT SYSTEMS AND GRANT ACCOUNTING

**Create Work Breakdown Structure:** CJ01
Accounting → Project System → Project → Special Maintenance Functions → Work Breakdown Structure → Create
Logistics → Project System → Project → Special Maintenance Functions → Work Breakdown Structure → Create
Accounting → Investment Management → Investment Projects → Master Data → Work Breakdown Structure → Create

**Change Work Breakdown Structure:** CJ02
Accounting → Project System → Project → Special Maintenance Functions → Work Breakdown Structure → Change
Logistics → Project System → Project → Special Maintenance Functions → Work Breakdown Structure → Change
Accounting → Investment Management → Investment Projects → Master Data → Work Breakdown Structure → Change

**Display Work Breakdown Structure:** CJ03
Accounting → Project System → Project → Special Maintenance Functions → Work Breakdown Structure → Display
Logistics → Project System → Project → Special Maintenance Functions → Work Breakdown Structure → Display
Accounting → Investment Management → Investment Projects → Master Data → Work Breakdown Structure → Display

**Create WBS Element:** CJ11
Accounting → Project System → Project → Special Maintenance Functions → Work Breakdown Structure (WBS) → Single element → Create
Logistics → Project System → Project → Special Maintenance Functions → Work Breakdown Structure → Single Element → Create
Accounting → Investment Management → Investment Projects → Master Data → Work Breakdown Structure (WBS) → Single Element → Create

**Change WBS Element:** CJ12
Accounting → Project System → Project → Special Maintenance Functions → Work Breakdown Structure (WBS) → Single element → Change
Logistics → Project System → Project → Special Maintenance Functions → Work Breakdown Structure → Single Element → Change
Accounting → Investment Management → Investment Projects → Master Data → Work Breakdown Structure (WBS) → Single Element → Change
Display WBS Element: CJ13
Accounting → Project System → Project → Special Maintenance Functions → Work Breakdown Structure (WBS) → Single element → Display
Logistics → Project System → Project → Special Maintenance Functions → Work Breakdown Structure → Single Element → Display
Accounting → Investment Management → Investment Projects → Master Data → Work Breakdown Structure (WBS) → Single Element → Display

Project Builder: CJ20N
Logistics or Accounting → Project System → Project → Project Builder

Create Project Definition: CJ06
Accounting → Project System → Project → Special Maintenance Functions → Work Breakdown Structure (WBS) → Project Definition → Create
Logistics → Project System → Project → Special Maintenance Functions → Work Breakdown Structure (WBS) → Project Definition → Create
Accounting → Investment management → Investment Projects → Master Data → Work Breakdown Structure → Project Definition → Create

Change Project Definition: CJ07
Accounting → Project System → Project → Special Maintenance Functions → Work Breakdown Structure (WBS) → Project Definition → Change
Logistics → Project System → Project → Special Maintenance Functions → Work Breakdown Structure (WBS) → Project Definition → Change
Accounting → Investment management → Investment Projects → Master Data → Work Breakdown Structure → Project Definition → Change

Display Project Definitions: CJ08
Accounting → Project System → Project → Special Maintenance Functions → Work Breakdown Structure (WBS) → Project Definition → Display
Logistics → Project System → Project → Special Maintenance Functions → Work Breakdown Structure (WBS) → Project Definition → Display
Accounting → Investment management → Investment Projects → Master Data → Work Breakdown Structure → Project Definition → Display

Create Standard WBS: CJ91
Accounting → Project System → Basic Data → Templates → Standard WBS → Create
Logistics → Project System → Basic Data → Templates → Standard WBS → Create
Accounting → Investment Management → Investment Projects → Master Data → Standard WBS → Create
**Changing Standard WBS:**  CJ92
Accounting → Project System → Basic Data → Templates → Standard WBS → Change
Accounting → Investment Management → Investment Projects → Master Data →
Standard WBS → Change
Logistics → Project System → Basic Data → Templates → Standard WBS → Change

**Display Standard WBS:**  CJ93
Accounting → Project System → Basic Data → Templates → Standard WBS → Display
Accounting → Investment Management → Investment Projects → Master Data →
Standard WBS → Display
Logistics → Project System → Basic Data → Templates → Standard WBS → Display