Introduction to Outlook 2013
# CONTENTS

A Word about Microsoft Office 2013 .................................................................................................................. 3
New features in Outlook 2013 ........................................................................................................................... 3
   The Inbox ...................................................................................................................................................... 3
   Communication .............................................................................................................................................. 4
The Inbox Ribbon .................................................................................................................................................. 5
   Backstage View ............................................................................................................................................ 5
   Standard Tabs .............................................................................................................................................. 6
Email Views: A Closer Look at the View Tab ...................................................................................................... 8
   Current View Group ..................................................................................................................................... 8
   The Messages Group ................................................................................................................................... 10
Quick Access Toolbar ....................................................................................................................................... 11
Creating Personal Folders ................................................................................................................................. 13
Spam ................................................................................................................................................................. 15
The Message Ribbon ......................................................................................................................................... 16
Features ............................................................................................................................................................. 17
   Attachments .................................................................................................................................................. 17
   Auto Signature ............................................................................................................................................. 17
   Out of Office ................................................................................................................................................ 18
   Creating Distribution Lists ......................................................................................................................... 20
Printing ............................................................................................................................................................... 24
A WORD ABOUT MICROSOFT OFFICE 2013

Office 2013 revolutionized the typing experience by upgrading several aspects of the creating process. Since Microsoft’s new Windows 8 operating system already adopted a whole new style (called “Metro”), this version of Office does the same thing. The startup screens and interface all look a little “flatter” and sparse. You will also notice that when you open FILE you’ll see a colored menu (for example, Outlook is dark blue) that will give you a list of options (like changing themes and color). Lastly, since the world is looking to go “cloud-based,” all the features of Office adopt that philosophy and make it easier to store to the Cloud.

NEW FEATURES IN OUTLOOK 2013

When you open Outlook 2013, the first thing you will notice the brand new look that is cleaner and also designed to help you focus on what’s important with a clear view of e-mail, calendars and contacts.

THE INBOX

Organizational techniques have also changed within Outlook 2013, especially in the way you can see what e-mails messages you have read or haven’t read. In Outlook 2013, there’s a big, easy-to-spot Unread button right at the top of your inbox. Click it and presto: you see only those messages marked as unread. To go back to the full inbox view, just click the All option right next to it.

You can also customize your inbox by renaming the folders in your inbox and move them around to support the way you work. To do this, you can set up one place for all your project documents and e-mail in Site Mailboxes by simply giving everyone in your team access to a team folder, calendar and task list to manage on the go (this utilizes Outlook, Exchange and SharePoint).

Lastly, Outlook 2013 has upgraded from their traditional message previewing system. In the past, the Outlook inbox has shown you the sender’s name and subject line for each e-mail and would have to double click the e-mail to see the actual contents. Outlook 2013 offers message preview that is accessible in the View tab), which lets you preview one, two, or three lines of the message body right inside the inbox. You can also reply or forward an e-mail right in the preview pane without having to reach for the ribbon.

Example of being able to reply or forward a message right inside the preview pane.
Response time is also quicker to e-mail messages by inline replies, which you can reply with one click by typing your response right in the Reading Pane.

COMMUNICATION

The attachment reminder is a new concept to Outlook 2013 because Outlook can now warn you when it appears you have forgotten to include an attachment referenced in the body of your message. It may be small, but if you’re a person that constantly forgets to include attachments, this feature is important and helpful.
THE INBOX RIBBON

The Ribbon was first introduced in some of the Office 2007 programs and is now common to all Office 2013 programs. The Ribbon extends across the top of the program window, which is directly under the title bar and consists of a set of tabs that change depending on the currently active module, item, or content. Clicking a tab name displays the associated set of commands.

BACKSTAGE VIEW

The File tab displays the Backstage view, a feature that was first introduced in 2010, that is common with all Office programs. The contents of the Backstage view are identical regardless of which module you’re working in.
- **Info:** from this page, you can manage account settings, automatic replies, mailbox size, rules, and alerts.
- **Open & Export:** from this page, you can open an external calendar file, Outlook data files, or other Outlook user’s folder in Outlook, and you can import and export files and settings into Outlook.
- **Save As:** this gives you the option to save an e-mail or e-mails.
- **Save Attachments:** this gives you the option to save attachments to e-mails.
- **Print:** From this page, you can select a printer, set print options, and preview the effect of the applied options, then print the selected items.
- **Office Account:** here you can select the color and design of what you want your Office interface to look like with backgrounds (for example, calligraphy or stars) and themes (white, gray or dark gray). You can also add apps, visit the Office store and view storage here.
- **Options:** from this page you can customize your Outlook and various default settings such as font, spell check, and calendar, to name a few.

**STANDARD TABS**

Tabs have replaced the standard menus and toolbars. Each tab has a set of tools specific to that tab's functionality. The ribbon in each module includes four standard tabs: Home, Send/Receive, Folder and View. Tabs contain Groups, an area of a ribbon tab containing buttons related to a specific function. Outlook 2013 gives you the option to customize these tabs. In the bottom right corner of some of the tabs are little arrows known as Option Clicks. These Option Clicks open dialog boxes that give you more options to choose from.

**Home Tab:** this tab includes the commands you need to create and manage e-mail messages, but not message content.

- **Ignore:** this command moves the selected conversation and any related messages you receive to the Deleted Items folder.
- **Clean Up:** this command deletes redundant messages, messages whose text is wholly contained with later messages from a conversation.
- **Quick Steps:** this command allows you to perform multiple processes on one or more e-mail messages with only one click. For example, you can reply to an e-mail message and delete the original message or move a message to a specific folder. You can customize Quick Steps to include any combination of up to 12 actions that you choose.

**Send/Receive Tab:** this tab includes commands for synchronizing data in Outlook with data on the mail server.

- **Send/Receive All Folders:** this command refreshes your inbox with the mail server.
**Folder Tab:** this tab includes commands for creating and managing folders in which you can store messages, calendar items, contact records, notes, tasks, and other Outlook items.

- **New Folder:** this command allows you to create a new folder in the Navigation Pane.
- **New Search Folder:** this command allows you to create a new Search Folder. A search folder displays messages based on specified criteria (i.e. read messages or unread messages).
- **Clean Up Folder:** this command allows you to remove redundant messages from every conversation in the selected folder.
- **Delete All:** this command allows you to delete all of the items in the selected folder.
- **Recover Deleted Items:** this command allows you to recover deleted items from this folder.

**View Tab:** this tab includes commands for changing the way items are displayed in the content pane. For example, displaying, hiding, or changing the location of a program window pane, as well as opening or closing secondary program windows.

- **Change View:** this command gives you several view options for the selected folder.
- **View Settings:** this command allows you to change the font size of the columns, rows, and auto preview of the selected folder. Click on View Settings and select Other Settings from the list. Click on Column Font and select a font and size, click OK. Click on Row Font and select a font and size, click OK.
- **Arrangement Group:** this group gives you the ability to arrange your folder according to date, from, categories, etc.
- **Layout Group:** this group allows you to view and change options within the Navigation Pane, Reading Pane and To-Do Bar.

**Minimize the Ribbon Button:** this button is located below the Minimize/Maximize/Close buttons.

Clicking this button hides the commands, but leaves the tab names visible. You can then click any tab name to temporarily display its commands. Clicking anywhere other than the ribbon hides the commands again. When the full ribbon is temporarily visible, you can click the button at its right end, shaped like a pushpin, to make the display permanent.
EMAIL VIEWS: A CLOSER LOOK AT THE VIEW TAB

The View Tab contains commands for changing the way items are displayed in the content pane.

**CURRENT VIEW GROUP:**

The **Change View** command allows you to change the current view to another view.

The default command is Compact. This is how email is displayed in Compact view:
In Single View, email is displayed this way:

Preview View looks the same as Compact view but will completely turn off the Reading Pane.

In addition, the **Current View Group** will allow you to: **Manage views** (create, modify and apply views to this folder); **Save Custom View** – after you’ve customized your view, you can save it. You can also **Apply the Current View setting to other email folders**.

**View Settings**: allows you to customize the way you view your email:

![Advanced View Settings: Preview](image)

**Reset View** returns view to original settings.
THE MESSAGES GROUP

**Conversations** are found in the message group. Conversations view is a feature of Microsoft Outlook that groups messages from a single conversation together to make managing email more efficient. When Conversations is turned on, messages that share the same subject appear as conversations that can be viewed expanded or collapsed.

By default, Conversations is enabled on all campus email accounts. If you would like to disable Conversations in Outlook, simply click on “View” and in the Messages Group, deselect “Show as Conversations”. Then select ‘Do not show messages arranged by conversations in: All Mailboxes - or -This Folder.”

If you prefer to have Conversations turned on, you can further define how conversations are displayed in the message list by selecting “Conversation Settings” then choosing from a number of available options.

---

The Arrangement Group

This group gives you the ability to arrange your folder according to date, from, categories, etc.

---

Message Preview

This group allows you to preview messages without opening them.
QUICK ACCESS TOOLBAR

The Quick Access Toolbar (QAT) is a toolbar that displays frequently used commands. You can add commands that are available regardless of which tab is currently active in the Message window. Adding a command to the QAT in a new message window does not add it to the QAT of any other Outlook item window or any other Microsoft Office 2013 program window.

Placing buttons on the Quick Access Toolbar:

1. Click on the Customize Quick Access Toolbar button at the right end of the QAT and a list of commands will display.

   ![Customize Quick Access Toolbar](image)

2. A check mark indicates a command that is already displayed on the QAT.
3. Clicking a command that is not already preceded by a check mark adds that command to the right end of the QAT.
4. To see a list of all the available commands that can be added to the QAT, click on More Commands.
5. Select an item in the left column, click on Add and it will appear in the right column.
6. To remove an item from the QAT, select it in the right column and click on Remove.
7. You can also change the order of how these items appear on the toolbar. Select the item in the right column and click on the Up arrow located on the right to move the item up or click on the Down arrow to move the item down.
8. To change the location of where the QAT appears on the ribbon, click on the Customize Quick Access Toolbar button at the right end of the QAT.
9. Click on Show Below the Ribbon and the QAT will be moved below the ribbon. Follow the same steps to move the QAT to above the ribbon.
CREATING PERSONAL FOLDERS

The Archive Folder:

The Archive folder provides you a significant advantage versus archiving items to an Outlook Data File (.pst) on your computer. An Outlook .pst is available only within Outlook and only on the computer where the file is saved. By using the Archive folder, you have full access to the archived items from either MS Outlook or Outlook Web App (OWA aka webmail).

You can move or copy messages between your primary mailbox and the Archive.

1. Right click on the Online Archive and select New Folder
2. **Give the folder a name and hit Enter**

   ![Online Archive - Training](image)

   - Deleted Items
   - Drafts 2
   - Inbox
   - Junk E-mail
   - RSS Feeds
   - Saved
   - Sent Items
   - Sync Issues1
   - Search Folders

3. **The new folder will be listed alphabetically under Online Archive. Click and drag messages to the folder and you can access them from Outlook or webmail:**

   ![Online Archive -](image)

   - Deleted Items
   - Drafts 2
   - Inbox
   - Junk E-mail
   - RSS Feeds
   - Saved
   - Sent Items
   - Sync Issues1
   - Training
   - Search Folders
SPAM

From time to time you will receive SPAM or PHISHING emails where someone asks for your personal information, including passwords. A quick way to determine if a note is spam is by looking at the address. If the sender’s email address does not end with wcupa.edu, it is not from WCU.

Some words to look for in a SPAM or PHISHING email:

- Update account
- Verify
- Validate
- Click here

In the email below, note the link (URL) you are asked to click:

- It should end with wcupa.edu
- It should read https: (the s = a secure link)

WHEN IN DOUBT, CONTACT THE HELP DESK.

---

From: WCU Alert <alexanderbjung@ucla.edu>
Date: Wednesday, July 30, 2014 5:55 PM
Subject: Login Error Detected

We have temporarily suspended your WCU account due to possible login errors detected on your account from an unrecognized Device in Ukraine, Kiev (IP=93.73.119.62)

If you didn’t do this kindly follow this link [http://wcupaaccountrecoveryauthcenter.yolasite.com/](http://wcupaaccountrecoveryauthcenter.yolasite.com/) to recover your account.

Sincerely,
IT Service Alert Desk
THE MESSAGING RIBBON

**Message Tab:** this tab includes a selection of the commands you are most likely to use when creating a new message.

- **Basic Text Group:** within this group you can format the text of the e-mail with many of the same tools that you can find in Microsoft Word.
- **Names:** this group gives you address book and check names, which makes sure that the e-mail address is correct.
- **Include:** this group gives you the option to attach a file and a signature to your message. You can also create a new signature or edit an existing signature.

**Insert Tab:** this tab includes commands that allow you to insert files, a signature, tables, images, symbols, and more.

**Options Tab:** this tab includes commands showing the CC and BCC fields in the message header of an e-mail. It also gives you the option for tracking an e-mail, such as requesting a Delivery Receipt or a Read Receipt.

**Format Text Tab:** this tab includes many text formatting options found in Microsoft Word. You have the option to find, replace, select, cut and paste text.

**Review Tab:** this tab includes commands for proofing such as checking spelling and grammar.
**FEATURES**

**ATTACHMENTS:**

You can attach a file (item, picture, or calendar) to an email by using the Include Group from the Message Tab, or by using the Insert Tab.

![Attachment icons]

**AUTO SIGNATURE**

From the Insert Tab or the Include Group from the Message Tab, click Signature. A new window will appear

![Signature window]

1. Click the New Button and give your signature tag a name.
2. Select the font type and size and any other features you wish to use and enter the information for your signature.
3. Select whether or not to include the signature on New Message, Replies/forwards. When you are finished, click Save or OK.
OUT OF OFFICE

You can set up Microsoft Outlook 2013 to automatically respond to people who send you an email message. This helps inform people that you aren't in the office or that your response might be delayed. Automatic Replies can include details, such as alternate contact information. To set up automatic replies (Out of Office):

1. Click the File tab, and then click the Info tab in the menu.

2. Click Automatic Replies (Out of Office).

Account Information

Account Settings
Change settings for this account or set up more connections.
- Access this account on the web.
  [https://outlook.wcupa.edu/owa/](https://outlook.wcupa.edu/owa/)

Automatic Replies (Out of Office)
Use automatic replies to notify others that you are out of office, on vacation, or not available to respond to email messages.

Mailbox Cleanup
Manage the size of your mailbox by emptying Deleted items and archiving.
- 286 GB free of 2.9 GB
3. In the **Automatic Replies** dialog box, select the **Send Automatic Replies** check box.

4. If you want to specify a set time and date range, select the **Only send during this time range** check box. Then set the **Start time**, and then set the **End time**.

5. In the **Inside my organization** tab, type the message that you want to send within your organization, and in the **Outside my organization** tab, type the message that you want to send outside your organization.

6. Click **OK**.

7. If you selected the “Only send during this time range” option in step 4, the **Automatic Replies (Out of Office)** feature will continue to run until the date and time set for the End Time in step 5 is reached. Otherwise, the Automatic Replies (Out of Office) will continue to run until you repeat step 1 and select the “**Do not send automatic replies**” option.
CREATING DISTRIBUTION LISTS

1. Click **Home > New Items**

2. Click **More Items > Contact Group**

3. On the **Contact Group** ribbon, click **Add Members**.
4. Select **From Address Book** from the drop-down list to add members.

5. In **Select Members Contacts** dialog, select one of your recipients and then click on **Members** button.
6. Repeat that operation until this distribution list includes all the team members’ email address. Then click on **OK** button.

7. Type a name for your distribution list, and then click **Save & Close**.
8. When you want to send email to this team, select the distribution list from the Select Names dialog, click To, and then click on OK button.

9. Then the distribution list will appear on the To column. Compose your email, and then you can send it. All the members in the distribution list will receive your email message
1. Click File
2. Click Print
   - Select a printer
   - You can specify how you want the item to print (settings)
3. Click the Print icon