CONTENTS

What’s New in Word 2013 .............................................................................................................. 3
Introduction ...................................................................................................................................... 4
THE INSERT TAB ............................................................................................................................. 5
Screenshot ........................................................................................................................................ 5
Inserting Hyperlinks ....................................................................................................................... 6
Text Boxes ....................................................................................................................................... 7
Drop Caps ......................................................................................................................................... 11
THE PAGE LAYOUT TAB ................................................................................................................ 13
Columns .......................................................................................................................................... 13
Line Numbers .................................................................................................................................. 15
The DESIGN TAB ............................................................................................................................ 17
Watermarks ...................................................................................................................................... 17
Page Borders ..................................................................................................................................... 20
THE REVIEW TAB .......................................................................................................................... 21
Comments ....................................................................................................................................... 21
Track Changes ............................................................................................................................... 23
Comparing Documents .................................................................................................................. 26
Comparing Documents continued ................................................................................................ 27
Protect/Restrict Editing .................................................................................................................. 28
THE REFERENCES TAB .................................................................................................................... 29
Endnotes versus Footnotes ............................................................................................................. 29
How to Use Endnotes .................................................................................................................... 29
How to Use Footnotes .................................................................................................................... 30
Captions .......................................................................................................................................... 34
Cross References ............................................................................................................................. 36
Indexing .......................................................................................................................................... 38
Citations and Bibliography ............................................................................................................. 42
WHAT’S NEW IN WORD 2013

WORKING WITH FIGURES

**Live Layout:** As you make changes to a picture within a document, Word will show the position of the picture in real time, as opposed to guessing what the image will look like upon resizing or rotating.

**Alignment Guides:** Word will now help you position objects exactly where you need them to be by incorporating guides when moving objects to specific places within a document.

**Layout Options:** A button will appear at the top right of an object when it is selected. This button will allow you to adjust text wrapping more easily.

SHARE AND COLLABORATE

**Simplified Sharing:** The share options allow you to invite people to work on a document with you. More specifically, choose who you want to share with, and how you want to share (edit and read, or just read?).

**Simple Markup:** Users can now see “who changed what and when” while tracking changes. This makes revision details easier to sift through.

**Comments and Tracking:** You can now reply to comments and have a discussion rather than having to delete them. If you would like all changes to be tracked, you can enable a password setting so that editors won’t accidentally turn off the tracking option.

**PDF Reflow:** You can now transform PDF files back into fully editable Word formats.

**Read Mode:** Reading Word documents is now more user-friendly, with the addition of column layouts, object zoom options, as well as dictionary definitions and translations. The navigation pane has also been tweaked to look more modernized. Also, check out the new web video integration, where you can embed YouTube content directly into your documents.
INTRODUCTION

The Advanced Word course enables proficient users of Microsoft Word to gain a more detailed understanding of Word’s capabilities, and learn how to utilize these tools effectively for the creation of unique, professional projects. In this advanced course we will also navigate from one tab to another, exploring the less prominent and more advanced features of Word 2013. This documentation will cover some of the following skills:

- Hyperlinks
- Language Tools
- Cross-Referencing
- Line Numbers
- Watermarks
- Footnotes/Endnotes
- Citations/Bibliographies
- Captions
- Indexing
- Adding Comments
- Track Changes
- Accepting/Rejecting Changes
- Comparing Documents
THE INSERT TAB

The Insert Tab allows you to insert items and illustrations into your document that go beyond plain text. In Word Essentials we focused primarily on the Illustrations Group within this tab. In Advanced we will go more in-depth with screenshots, hyperlinks, text boxes, quick parts, and drop caps.

SCREENSHOT

Screenshots was introduced in Office 2010 and has made a reappearance in Office 2013. Screenshot allows users to capture the screen as it currently looks, making it a portable image that one can place within the document.

1: Click the Screenshots dropdown menu, located at the far right of the Illustrations Group.

2: There are a few options available:
   a. you can capture the entire screen as is, or
   b. you can capture your screen without the Word window that you are using as part of the image.
   c. If you only want to capture a small portion of the screen, such as one icon on your desktop, then you can utilize the “Screen Clipping” tool. Select one of these options by clicking once.

3: Once you have selected a screenshot option, the portable image of your screen will be automatically inserted into your document. Once the Screen Shots option is chosen, the entire computer screen will become faded (don’t be alarmed, this doesn’t mean the computer is freezing) and your mouse pointer will turn into a crosshair. You can drag this crosshair to select...
the portion of your screen that you wish to capture. This clip will be inserted as an image into your document.

INSERTING HYPERLINKS

This function allows you to insert a hyperlink into your document. This is useful because rather than having to copy and paste a website address from the document into your web browser, you and whoever else accesses your document will be able to click the link in the document and immediately open the website.

1: Select the “Hyperlinks” button in the Links group.

2: A dialogue box will appear with several options for how to insert your hyperlink:
   
   a. select something from a folder, or
   b. select a website address from a list of your recently browsed websites, or
   c. select a recent file.
   d. If you want to simply manually type in the website address that you would like to link to, then you may do so by typing it next to “Address:” in the dialogue box.

4: If you would like the link to appear as something other than the website address, then simply type a title or display text next to “Text to display:” at the top of the dialogue box. For example, if the website address that you selected to insert is “http://www.facebook.com”, but you only want the link to appear as “Facebook” then you would just type “Facebook” into the “Text to display:” space before clicking OK.
**TEXT BOXES**

A text box is a moveable field where you can enter text, and apply formatting to that text that does not apply to or affect the rest of your document.

1: Place your cursor wherever you wish to insert the text box into your document. Click the “Text Box” dropdown menu in the Text group within the Insert Tab.

2: Click a pre-determined text box, or select “draw text box.”
3: Once you have inserted your text box, you can resize it, move it around within your document, and format the interior text according to your preferences.

FANCY TEXTBOXES AND PICTURES WITH TEXT

To position the textbox within the picture is really the same thing, except you may find that the simple textbox might just be that...too simple for the picture you want to use (especially if you’re handing it in and a publisher, employer, whoever wants a clean looking, fancy presentation).

1: select the picture you want to use.
2. Chose “text box,” then choose a text box from the drop down menu.

3. To insert the textbox, you would repeat the same process that you used for the simple textbox. However, you’d choose a fancier one.
Then insert the austere textbox on or below the photo (depending which looks better) as seen below (both options):

![Textbox Insert Example](image)

**FORMATTING TEXTBOXES**

1. With your text box selected, click the drawing tools.
2. Adjust shape fill, outline, and add effects in the shape styles group.

![Shape Styles](image)

3. Scroll down the “no fill” option,
DROP CAPS

Drop Caps are an author's favorite tool and for good reason too. The general purpose of inserting a drop cap is to aesthetically enhance your document. For example:

“A young man, named Giovanni Guasconti, came, very long ago, from the more southern region of Italy, to pursue his studies at the University of Padua. Giovanni, who had but a scanty supply of gold ducats in his pocket, took lodgings in a high and gloomy chamber of an old edifice, which looked not unworthy to have been the palace of a Paduan noble, and which, in fact, exhibited over its entrance the armorial bearings of a family long since extinct.” (Rappacini’s Daughter by Nathaniel Hawthorne)

versus:

A young man, named Giovanni Guasconti, came, very long ago, from the more southern region of Italy, to pursue his studies at the University of Padua. Giovanni, who had but a scanty supply of gold ducats in his pocket, took lodgings in a high and gloomy chamber of an old edifice, which looked not unworthy to have been the palace of a Paduan noble, and which, in fact, exhibited over its entrance the armorial bearings of a family long since extinct.

There will rarely be a time when a Drop Cap is necessary in a document. However, it looks great if it is appropriate to the document you are creating.

1: Type at least the first paragraph of your document. Drop Caps can only be inserted once several lines have been written.

2: Place your cursor at the beginning of the document (if that’s where you want your drop cap to be inserted). Click the Drop Cap dropdown menu in your Insert Tab.
3: You can choose between two Drop Cap options: “Dropped” or “In Margin”—the pictures next to these options pretty accurately display what will happen if you choose either one. This will impact only the paragraph that you have selected. Drop caps will not continue as new paragraphs are created.

4: Once you select a Drop Cap option, it will be inserted into your document at the beginning of the paragraph you have selected. If the Cap is too big or not big enough, you can manually resize it by clicking and dragging the corners of its box once it is selected.

5: Change other options by selecting Drop Cap options... in the Drop Cap menu.
The following dialogue box should appear:

![Drop Cap dialog box](image)

You can adjust the style of Drop Cap, change the font, adjust the lines to drop, and adjust the distance from text.

---

**THE PAGE LAYOUT TAB**

The Page Layout Tab allows you to make alterations to the actual page that you are working with.

---

**COLUMNS**

1. Click the **Columns** dropdown menu, located in the **Page Setup** group.
2. Select the column division of your choice. When you select a division, that number of columns will be applied to your entire document. Once these columns have been applied, you can adjust the size of each column using the ruler.

3. If you are not satisfied with the five options in this dropdown menu, then click **More Columns**... at the foot of the menu.

4. This dialogue box allows you to customize the number of columns in your document. It also allows you to choose whether to apply columns to your whole document, the rest of your document, or simply to the area of text that you have selected.
LINE NUMBERS

Line Numbers are a way for the writer and reader to keep track of how many lines there are. These typically can be seen with poems in an anthology.

1: Located right next to the columns feature, you will see an option for page numbers. Click that and you will be given a scroll down menu.

2: You will be given a list of options of how you’d like to position the numbers and the words.

Example of top centered line numbering, which the text body will appear in the top of the page.

1. The sun rising over the Chesapeake Bay.
2. Hagey’s bus rolls in, wind hitting our faces
3. as the door opens, releasing us—perfect day.
4. Salt permeates the air, fishes splash
5. in and out of water, the gulls laugh.
6. All peaceful in the Harbor, a moment’s flash
7. captures the serenity and the groups sitting.
8. 
9. Let’s go! Let’s go! The boat loops
10. excitedly against the waves.
11. Baltimore’s city scene in the backdrop.
12. Fell’s Point,
13. where Douglass and other slaves
14. finding freedom, working hard.
15. The Aquarium—
16. God’s deep sea wonder
17. saved from man’s dark, filmy lard.
18. Civil War museums, The Poe House—
19. Our nation’s history resides here
20. despite the British attempt to douse.
21. 
22. Preserved in the distance, the flag flies—
23. Ft. McHenry, the brick fortress stands.
24. Bombs illuminating the night skies
25. With the rocket’s red glare
26. and bursting in the air;
27. Frances Scott Key, mesmerized, writes,
28. Sitting in the boat, like me, captured
29. by the history around us in full light.
30. Mesmerized by the voice of the tour,
31. Ducks swimming, wind messing my hair
32. Baltimore, Baltimore! I love you, Baltimore!
The sun rising over the Chesapeake Bay,
Hakey’s bus rolls in, wind hitting our faces
as the door opens, releasing us—perfect day.
Salt permeates the air, fishes splash
in and out of water, the gulls laugh.
All peaceful in the harbor, a moment’s flash
captures the serenity and the groups sitting.

Let’s go! Let’s go! The boat bobs
exhilarated against the waves.
Baltimore’s city scene in the backdrop,
Fells Point,
where Douglass and other slaves
finding freedom, working hard.
The Aquarium—
God’s deep sea wonder
saved from man’s dark, filthy land.
Civil War museums, The Poe House—
Ournation’s history resides here
despite the British attempt to douse.

Preserved in the distance, the flag flies—
Ft. McHenry, the brick fortress stands.
Bombs illuminating the night skies
With the rocket’s red glare
and bursting in the air,
Frances Scott Key, mesmerized, writes,
Sitting in the boat, like me, captured
by the history around us in full light.
Mesmerized by the voice of the tour,
Ducks swimming, wind messing my hair.
Baltimore, Baltimore! I love you, Baltimore!
WATERMARKS

A watermark is a faded stamp that appears in the background of your document. This function can be very useful if you wish to brand your document with a message that sets it apart from an everyday piece of paper. For example, messages like “SAMPLE,” “DO NOT COPY,” “CONFIDENTIAL” etc. can all be made immediately noticeable by putting them on the document as a watermark.

1: Click on the Watermark dropdown menu in the Page Background group of the Design Tab.

Here you will see a variety of options for ready-made watermarks that Microsoft Word has provided for you.
2: Create a custom watermark by selecting “custom watermark...” in the watermark dropdown menu.

Clicking this will open the custom watermark dialogue box.

3. This dialogue box will allow you to enter specific, custom text as your watermark, or even to insert an image as your watermark. For example, if you are writing a letter or flyer around a certain holiday, you can insert a holiday appropriate image that will lay washed out in the background of your text. Example below:
Keep in mind that you MUST have whatever picture you’re going to use already saved on your hard drive. You CANNOT use clipart. However, if you do want clipart, visit the Microsoft website and you can download the clipart to save on your hard drive.
PAGE BORDERS

Word allows you to apply a border to your document, to create a professional or a decorative look. To do so, click **Page Borders** in the Page Background group of the **Design** tab. When you do this, the Borders and Shading dialogue box will appear. (Pictured below:)

![Borders and Shading dialogue box](image)

This box allows you to play with various border options, and adjust them to your needs. There are simple line options, shadowing options, and options for more intricate border designs, which you can find in the **Art** dropdown menu.

The **Preview** area of this box allows you to see how your document will look with the borders in place. If you only wish to apply a border to certain sides of the document, you can adjust this by clicking the four square buttons in the Preview area.
THE REVIEW TAB

The Review Tab helps you to make corrections and notations on your document so that you can have a polished and well-edited finished product.

COMMENTS

As you review a document you may want to make a side note without editing the main text of what you have written. The Comments group within the Review tab allows you to do this. Comments serve as sort of virtual sticky notes by letting you add or remove comments along the side of your document.

**Step 1:** To create a comment about a particular area in your document, click that part of the page so that your cursor is in the area you would like to comment on.

**Step 2:** Click on the New Comment button in the Comments group within the Review Tab.

**Step 3:** A sidebar to the left will appear which shows the latest revisions that you’ve made to your document. You can see all your comments by clicking “Show Comments,” which would appear as below.
These comments become visible in your document when you click “Show Markup” in the Tracking group of the Review tab. You can select this option by clicking the first small dropdown menu in the Tracking tab, and selecting “All Markup.”

Once you have selected this, an extension will appear on the right side of your document, which will show all of your comments and formatting changes.
If you want to jump from comment to comment without scrolling around to find them, you can click the Previous and Next buttons within the comments group to navigate through the comments that you have made throughout your document. You can also delete comments as you go, if necessary.

**TRACK CHANGES**

Track changes are important for when you have to send a document to someone to give feedback. A feature that was new to Word 2010, Word 2013 also has the track changes. This allows you to make the changes in one document while keeping the original document instead of having multiple documents.

For example, if you create a document and email it to your colleague for feedback, they can edit the document with Track Changes on. When they send the document back to you, you can see what changes they have made, and then choose whether or not to accept these changes.

To turn Track Changes on, click Track Changes in the Tracking group under the Review tab. Then select Track Changes again in the dropdown menu that appears.
Once you have the Track Changes turned on, you will be given a few different options of how you want to make corrections, as followed:

If you go with **All Markup**, you will have a document that will look like this:

However, if you go with **Final**, you won’t get the purple underlined words as you would for **Final: Show Markup** and **Original: Show Markup**. The original, is obviously your original piece.
Depending on what you’re working on, Word gives two different options to how you can view the document: horizontal or vertical.

**Step 1:** Go to the Track Changes icon, then reviewing pane.

![Track Changes Icon](image)

**Step 2:** You will be brought to a drop down menu, as seen below:

![Drop Down Menu](image)

If you would like to print a document with the tracked changes included, you can click **List of Markup** under “Print” in the **File** tab.
COMPARING DOCUMENTS

The **Compare** feature in the Review tab allows you to compare your revised document with the original document, and also gives you the option of combining multiple revised documents into one final project.

1: Click the **Compare** button under the Review tab, and in the dropdown menu that appears, select “Compare”

2: In the dropdown menu beneath “Original document,” select the file of your original document before revision. In the dropdown menu beneath “Revised document,” select the file of your final document after revisions.

3: Click “OK.” A new window will appear, which, on one pane, will show your original document, your revised document, and a third view that combines both documents to show what revisions have been made. (Pictured on the following page...)
COMPARING DOCUMENTS CONTINUED...

This section of the Compare Window shows the changes and comments on the main document.

This section of the Compare Window shows the original document, before revisions were made.

This section of the Compare Window shows the document after revisions.

This section of the window shows the compared document.
PROTECT/RESTRICT EDITING

If you don’t want someone editing your piece for some reason or if there is a part that you don’t want edited in any circumstances, Word 2013 has a protect feature that allows you to block authors (might not be available on all computers) and/or restricting the editing.

BLOCK AUTHORS

In the Block Authors function, you block other authors from making changes to the text.

RESTRICT EDITING

Here you can restrict how people edit or format parts of your document. You can also prevent formatting changes, force all changes to be tracked, or only enable comments.

If you would like to restrict the editing on your document, it can be done in a few easy steps.

1: Click Restrict Editing. You will be brought to this side pane view:

- **Format restrictions** are reserved for preventing the ability to modify styles and applying direct formatting to the document.

- **Editing restrictions** are reserved for changes in the track changes, comments, filling in forms or no changes at all. If you choose this feature, you will be brought to groups that you want this to apply to.

- **Click here to begin those specifications.**

*Keep in mind; you might get this dialogue box.*
2: Once you mark what you want done to your piece, you can click Yes... and when you send this piece off, people won’t be able to change it or will have to change to your specifications.

**THE REFERENCES TAB**

The References Tab allows you to insert footnotes, endnotes, and bibliographies.

**ENDNOTES VERSUS FOOTNOTES**

Footnotes are reference citations that appear at the bottom of the same page that has the note number in superscript. Endnotes are also reference citations except that they’re all gathered together at the end of the essay or book.

**HOW TO USE ENDNOTES**

1: Type a sentence and if you need to cite, you will click endnotes under the footnotes tab.

An example would be:
A young man, named Giovanni Guasconti, came, very long ago, from the more southern region of Italy, to pursue his studies at the University of Padua. Giovanni, who had but a scanty supply of gold ducats in his pocket, took lodgings in a high and gloomy chamber of an old edifice, which looked not unworthy to have been the palace of a Paduan noble, and which, in fact, exhibited over its entrance the armorial bearings of a family long since extinct. The young stranger, who was not uneducated in the great poem of his country, recollected that one of the ancestors of this family, and perhaps an occupant of this very mansion, had been pictured by Dante as a partaker of the immortal agonies of his Inferno.


**HOW TO USE FOOTNOTES**

1: Use footnotes when you reference something using words or terms that people aren’t familiar with. You will go to the references tab and click insert footnotes.
However, unlike the endnotes that could show up anywhere on the page (where sentences or paragraphs end), the footnote will **ALWAYS** show at the end of the page. For example:
Oronte keeps disrupting him—Alceste finally yells for the poem to begin and it is finally read with Basque playing the violin:

*Hope doth assuage, its true, one's pain,  
And for a while breeds consolation.  
But, Phoebus, wherein lies the gain  
If on Hope's heels comes cold Frustration.*

Oronte continues with Philinte’s praises, but Alceste keeps saying “damn you, you vile flatterer! How can you praise such rubbish?” and then repeats his vision of a good poem:

*If good King Henry said to me  
Here’s Paris Town, so grand, so fair:  
all this and more I'll give to thee  
if you forsake your own true dear.  
I'd keep up and say to good Henry  
keep your Paris grand and fair:  
I love my sweetheart more, truly.  
Much more I love my dear.*

Alsante claims that the words and rhymes are a bit clumsy, but that’s how he envisions a lover saying to his beloved. As a writer, I love this part because I write poetry, but I also love this part and how Kelly portrays it because it’s a foreshadowing of what is to happen at the end of the play, which is definitely true of Molière’s style. I just loved how everyone read the poems and the great care that went into the recitation of them.

There wasn’t much music to *The Misanthrope*, but a few harpsichords and harps played at the changes of the scene that set the mood for the time period. I thought it did a good job, especially before the show started in the hallway as we waited to go through the house to the theatre; a character came out and played the harp to get us ready for the show. The stage was definitely a proscenium space. Sadly there were no curtains, so from time to time when characters exited the stage, we could see them as they exited. Although the lights were strong to shift our attention to what we were supposed to be looking at, from time to time my eyes went to backstage since it wasn’t covered and it was distracting. I think that maybe the stage design should have had something that had

---


This is a better example of just maybe what an endnote could look like. On the next page will be a bigger example of footnotes. Can you see how different they are?
As you can see from this example, footnotes always appear at the bottom.
CAPTIONS

Almost like the textboxes, captions are used to label a picture, chart or whatever else you will need to label. However, unlike textboxes, it will only be labeled as “figure,” “table,” or “equation” like in the example below:

![Image: The Pyramid in Cairo](image)

Figure 1: The Pyramid in Cairo

1: Go to the Captions tab and click the icon with the document with a picture on it.
2: You will be brought to a dialogue box and will be given options of figure, table or equation. Pick whatever suits your needs best.

Here you will be able to choose either the equation, figure or table label.

Here you will also be able to choose whether you want numbers, roman numerals or letters following the label.

Click the numbering... button for your options.

Here are the lists of options that are available for you to use.
CROSS REFERENCES

Cross references are for large documents and refer to items such as headings, figures, and tables by inserting a cross reference such as “See Table 6 below” or “Turn to page 8.” Cross references are automatically updated if the content is moved to another location. By default, cross references are inserted as hyperlinks.

For inserting cross references in Word 2013, make sure every picture is captioned because cross referencing only works on inserting headings, bookmarks, captions in your document. As a heads up, if you have created footnotes, endnotes, headings and page numbers, you will NOT be able to cross reference them.

1: In the document you just put captions in, you will be able to cross-reference. If you did not caption and have no plans to (or will be captioning later, which I suggest opening NOW to caption before cross referencing), please open up the document that you wish to cross reference.

2: Go to the Caption tab and you will see “Cross Reference” as the last option.

Click the cross reference and you will be brought to the following screen.
As you can see, there are many options; choose which one suits best for you.
INDEXING

Indexes, in my opinion, are very useful and helpful not only for the writers, but for the readers as well. If you are writing a book, a report, or whatever, the index is a list of keywords found in the document along with the page number they’re found on. This can be used for Table of Contents as well.

1: Open the document you would like to index. The example I will use is of a finished manuscript and the author wants to index it before sending off to the editor and publisher.

2: Locate the Index tab, and then click mark entry.

3: When you make your selection of either Numbered item, Heading, Bookmark, Footnote, Endnote, Equation, Bookmark, and Figure, be sure to click hyperlink and click insert.

I inserted this as “above/below” and inserted the hyperlink below the end of the paragraph. The link is highlighted in araw.
Once you click mark entry, you will be taken to the following screen:

Depending on the style you want, you can make the page numbers bold and/or italic.
Step 2: Select the phrase you want for the **Main entry** (as marked above in red). For this example I am going to mark the **Main entry** as the poem *For Clay*.

The text you selected is defaulted into the **MAIN ENTRY** and it is this text that appears in the index. If you want some other text to appear, then just type that into the **MAIN ENTRY**. If you want to apply a more specific sub entry, type that into the Subentry box. For example, a document on CATS entry could have SIAMESE and RAGDOLL subentries. You can actually add a third level entry by typing a colon after the subentry and then typing the text for the third level entry.

Also, you can change the font of your index, but this is a hidden feature. All you have to do is right click the **Main entry** and you will be brought to a drop down menu that has the option for font.
CITATIONS AND BIBLIOGRAPHY

Word 2013 still incorporates the “Works Cited” help feature to make writing citations and bibliographies easier.

1: Go to **Citations & Bibliography** tab and before you click **Insert Citation**, make sure you have the style set to what you want (MLA, APA, Chicago, etc.).

2: Once you have your style chosen, now you can click on **Insert Citation**:

3: Write the information for your source, as followed (I will use book and internet):

---

Make sure the style is changed to what you want it to be. If you do an MLA style for an APA style, you won’t have a happy professor!
Notice now, it will appear like this in the citation box and on the page you will get a hyperlink (down below): (Lowry)
Now if you make a mistake or want to add page numbers to the reference. Simply just click edit citation.